alcatel pop c1 descontrolado

juliomipa · 403

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado juliomipa

  • GOLD MEMBER
  • *
    • Mensajes: 400
    • ACTIVIDAD:
      12%
    • DT$ 346
  • seguimos en la lucha
on: marzo 12, 2021, 23:34:57 pm
mi alcatel pop c1 modelo4015 le hize reset de fabrica,ahora se apaga en cualquier momento,el wifi lo agarra perfectamente ,pero luego se desincorpora este y hay que reiniciarlo y agarra wifi nuevamente o hay que apagarlo y reencenderlo,el reset lo hize  pues no me agarraba wifi para facebook lite,mas si lo agarraba con señal de datos,pero si agarra wifi con faceebok pesado es decir no el lite estoy usando una unidad  china (router)mi pc dice 100mbps y el routers dice en el celular 135 mbps,esto no lo hacia con mi router secutech en celular me salia entre 35 y 85 mbps,alguien sabe que sucede, a hay que agregar alguna aplicacion.
 pianoo graciassss
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado alvaromareno

  • Usuario Standard
  • *
    • Mensajes: 4
    • ACTIVIDAD:
      0%
    • DT$ 0
  • Puedes colocar tu propio texto aqui. Para hacerlo, simplemente debes dirigirte a tu perfil.
    • https://basculasdepesaje.webgarden.es
Respuesta #1 on: junio 01, 2021, 14:36:33 pm
Con estos moviles pasa algo raro. Tambien tengo esta marca y no me funciona bien despues de hacer un reset de fabrica. Yo te recomiendo instalar todas apps que tenias antes. Quiza funcionara.
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones
  • España



Desconectado ruidodemente

  • Usuario Standard
  • *
    • Mensajes: 1
    • ACTIVIDAD:
      0%
    • DT$ 0
Respuesta #2 on: junio 10, 2021, 02:03:26 am
lo que se apaga es el equipo? o es el wifi del equipo?
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones
  • Argentina



Tags: (Palabras Clave)
 

Sponsor