Noblex 32LD860 HI enciende, da el logo y se apaga.

tato el serrano · 150

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado tato el serrano

  • Miembro PREMIUM
  • *
    • Mensajes: 36
    • ACTIVIDAD:
      4%
    • DT$ 2
  • Puedes colocar tu propio texto aqui. Para hacerlo, simplemente debes dirigirte a tu perfil.
on: abril 02, 2021, 19:56:53 pm
Hola colegas, les consulto acerca de este Noblex 32LD860HI  al cual lo enciendo me da el logo y se apaga.
Controle todo y esta ok, mi pregunta es si sera firmware .

Desde ya muchas gracias

 :DTFM:
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado mabarca

  • Usuario Standard
  • *
    • Mensajes: 2
    • ACTIVIDAD:
      0%
    • DT$ 0
  • Puedes colocar tu propio texto aqui. Para hacerlo, simplemente debes dirigirte a tu perfil.
Respuesta #1 on: abril 02, 2021, 21:15:01 pm
Colega revisa el voltajes de led
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones
  • Costa Rica



Desconectado tato el serrano

  • Miembro PREMIUM
  • *
    • Mensajes: 36
    • ACTIVIDAD:
      4%
    • DT$ 2
  • Puedes colocar tu propio texto aqui. Para hacerlo, simplemente debes dirigirte a tu perfil.
Respuesta #2 on: abril 05, 2021, 23:13:50 pm
Hola colegas, si alguno tiene los 2 firmware de este  Noblex para pasarmelos se lo agradeceré.
Desde ya muchas gracias.

 :please:
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Tags: (Palabras Clave)
 

Sponsor