Hisense HLE5517RTUI

sancho10 · 235

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado sancho10

  • Miembro PREMIUM
  • *
    • Mensajes: 428
    • ACTIVIDAD:
      0%
    • DT$ 351
on: abril 15, 2021, 10:00:43 am
Buenos dias!! Llego este tv a mi taller, no enciende, suponiendo que es el firmware. enciende standby pero nada mas, tengo todas las tensiones. Antes habian dejado dejado de funcionar algunas aplicaciones, como you tube y netflix..
Utiliza la main: RSAG7.820.7343
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado manu72

  • Sr. Member
  • ***
    • Mensajes: 53
    • ACTIVIDAD:
      0%
    • DT$ 3
Respuesta #1 on: abril 15, 2021, 17:28:15 pm
Que no funcione youtube puede ser de la conexión de red, una de las fallas de esa placa, es que el tv no enciende o se queda pillada en el logo, por lo que hay que reinstalarle el firmware.
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado sancho10

  • Miembro PREMIUM
  • *
    • Mensajes: 428
    • ACTIVIDAD:
      0%
    • DT$ 351
Respuesta #2 on: abril 19, 2021, 12:30:28 pm
Hola Manu72, no enciende. Por eso sospecho del firmware, pero no consigo
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado manu72

  • Sr. Member
  • ***
    • Mensajes: 53
    • ACTIVIDAD:
      0%
    • DT$ 3
Respuesta #3 on: abril 19, 2021, 15:39:03 pm
Busca en google, hay un foro que lo tiene.
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado sancho10

  • Miembro PREMIUM
  • *
    • Mensajes: 428
    • ACTIVIDAD:
      0%
    • DT$ 351
Respuesta #4 on: abril 20, 2021, 12:05:31 pm
gracias
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Tags: (Palabras Clave) solicito firmware 
 

Sponsor