Equipo Sony HCD-GT555 se apaga al subir volume

satake · 149

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado satake

  • GOLD MEMBER
  • *
    • Mensajes: 347
    • ACTIVIDAD:
      34%
    • DT$ 266
on: abril 30, 2021, 19:50:36 pm
saludos amigos del foro...

Estoy nesecitando un poco de ayuda con este equipo que me tiene mareado,la falla es que enciende con audio en los canales pero al  subir el volume asta 26 se apaga, mi duda es si el problema lo tengo en los circuitos de proteccion porque en el pin (protect) tengo 3.43v y al desconectar este pin igual me apaga el equipo,le quite el stk le hice una limpieza,le cambie la pasta termica, le limpie el cooler tambien, el bafle que le estoy probando funciona bien,porque le desconecte el bafle y el equipo ya no se apago, no se si es por cause de consumo, les agradeceria su ayuda. saludos
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado viguerbo

  • MODERADOR GLOBAL
  • *
    • Mensajes: 14820
    • ACTIVIDAD:
      100%
    • DT$ 20925
Respuesta #1 on: mayo 01, 2021, 04:23:05 am
Hola sakate.

¿Has seguido las líneas de protección que se indican en la página 25 del manual técnico?

Un saludo.
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado satake

  • GOLD MEMBER
  • *
    • Mensajes: 347
    • ACTIVIDAD:
      34%
    • DT$ 266
Respuesta #2 on: mayo 02, 2021, 22:07:26 pm
Hola viguerbo

Gracias por la mano, si la segui,encontre tension en el  colector Q811 entonces aparte solo la placa de la fuente conectada a la placa amplificadora, y ya no aparece esta tension en el q811 solo cuando el equipo esta todo conectado, creo que el problema viene del micro. saludos
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado chasman

  • Usuario Standard
  • *
    • Mensajes: 1
    • ACTIVIDAD:
      4%
    • DT$ 0
  • Puedes colocar tu propio texto aqui. Para hacerlo, simplemente debes dirigirte a tu perfil.
Respuesta #3 on: mayo 04, 2021, 17:46:54 pm
Hola, fíjate en los ohmios que te indica el equipo en la salida y la que te indica el bafle deben ser iguales.-
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones
  • Argentina



Tags: (Palabras Clave)
 

Sponsor