DTForuM

Noticias:

  • ..:: D T F o r u M ::.. - Comunidad Técnica -
  • CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Noticias

CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
abril 26, 2019, 01:47:15 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


nokia 6230...recibe con altavoz

virgili369 · 2622

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado virgili369

  • GOLD MEMBER
  • *
    • Mensajes: 527
    • ACTIVIDAD:
      0%
    • DT$ 159
  • ULISES Y DANTE mis hijos
on: mayo 07, 2007, 12:20:41 pm
bueno amigos, mi problema es lo siguiente...tengo un nokia 6230... que si me llaman, aparece en el boton del medio ------altavoz---- y en la esquina----silenciar---- y para contestar siempre lo hago con el altavoz... ya que si lo hago con silenciar no me escuchan.
no lo tenia asi en un principio...creo que en el menu lo mude a alguna configuracion.. que me dejo asi. lo que quisiera es poder recibir las llamadas... con el boton "normal" asi evito  que todo el mundo me oiga... ya busque en la pagina de nokia. com pero no encuentro nada de ese tema... ¿que me recomiendan hacer?

  atte:  --- virgili369---


virgili369... hijo del dueño del mundo.


japa57mx

  • Visitante
Respuesta #1 on: septiembre 22, 2007, 15:08:12 pm
Primero que nada trata de contestar con el botón de Send ( o el botón verde), si esto no te funciona resetea el equipo con los valores de fábrica, esta opción esta disponible en el menú de configuraciones (a veces se pierde alguna información como contactos, fotos, música y tonos aunque no siempre), y ya como último recurso actualizale es software a través de la página de nokia (necesitas el cable de datos) o llévalo a un centro de servicio a que lo hagan


Desconectado virgili369

  • GOLD MEMBER
  • *
    • Mensajes: 527
    • ACTIVIDAD:
      0%
    • DT$ 159
  • ULISES Y DANTE mis hijos
Respuesta #2 on: septiembre 22, 2007, 22:52:18 pm
gracias japa57mx... te comento que asi lo estoy teniendo... respondiendo con la tecla SEND.. y resulta muy bien gracias por el aporte... atte:



   ---virgili369---


virgili369... hijo del dueño del mundo.


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74