NUEVA SECCION
FREE ACCESS
FREE DOWNLOAD!

 

 

Noticias

CAR STEREO UNLOCK CODES --> Ahora solo Accesible para Miembros Premium

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

enero 23, 2021, 23:52:45 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

plasma Sony FWD42PV1 ,imagen oscura

lpleon · 3065

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado lpleon

  • Sr. Member
  • ***
    • Mensajes: 66
    • ACTIVIDAD:
      0%
    • DT$ 55
    • Sexo: Masculino
  • Davinci Electropc
    • Davinci Electropc
on: agosto 24, 2007, 16:09:03 pm
Estimados colegas:

Estoy renegando con un plasma Sony, benditos los tibos de vidrio!, modelo FWD42PV1 tengo un problema en la imagen, se nota mucho más cuando la imagen es oscura, me esta generando un graneado o puntitos  claros de color verde y azul, como si en un tv comun hubiera lluvia por falta de señal, sólo que se notan muchisimo más sobre el angulo superior izquierdo de la pantalla. problemas de entrada de señal no es por que hace la misma falla sin señal alguna y con señal de un sintonizador y/o de un DVD. Si alguien pudiera darme unamanito desde ya muy agradecido. Leonardo Ponce de León
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado Roberto L. Jimenez

  • Tecnico retirado con cafe en mano y calientito
  • Miembro PREMIUM
  • *
    • Mensajes: 4091
    • ACTIVIDAD:
      0%
    • DT$ 3933
    • Sexo: Masculino
  • ME REGRESO A TRABAJAR
Respuesta #1 on: agosto 24, 2007, 18:40:33 pm
Sony MODELO FWD42PU1
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones
  • USA



Desconectado lpleon

  • Sr. Member
  • ***
    • Mensajes: 66
    • ACTIVIDAD:
      0%
    • DT$ 55
    • Sexo: Masculino
  • Davinci Electropc
    • Davinci Electropc
Respuesta #2 on: agosto 28, 2007, 11:45:16 am
Roberto:

More thanks!!! muy util la información que me enviaste, yo tenia sólo una parte del manual, solucione en parte la falla calibrando la placa ysus. igualmente no logre la imagen que yo deseaba pero ahora se ve bien. evidentemente hay una falla en la placa de control. de nuevo muchas gracias. Leonardo graciassss
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado jp2007

  • SUPER MEMBER
  • *****
    • Mensajes: 190
    • ACTIVIDAD:
      0%
    • DT$ 104
    • Sexo: Masculino
Respuesta #3 on: agosto 28, 2007, 23:27:54 pm
Hola amigo lpleon.

Te comento q esa falla se debe a un desajuste en la tension de VSUS de la fuente de poder,te comento q esa tension debe coincidir con la tension q viene marcada en una etiqueta adherida al panel PDP.
Me he topado en varios casos q aunque la tension de la linea VSUS coincide con lo q dice el panel ,este igual presenta los sintomas q tienes tu de puntitos de color,generalmente de color verde o azul,,para solucionar esto debes modificar esta tension de VSUS hasta q desaparezcan los puntitos,ya sea subiendo un poco o bajando esta tension,pero ojo una vez q desaparezcan estos puntitos debes ingresarle un patron de señal blanco al PDP y este color blanco debe presentarse en pantalla de manera uniforme.

En caso q no logres solucionar el problema con estas medidas,lamentablemente se deberia a un agotamiento repentino del panel,para lo cual tendrias q reemplazarlo,lo cual comercialmente no es conveniente.

Haz las pruebas y me cuentas como te va.
SAludos
JP




informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



tom901

  • Visitante
Respuesta #4 on: diciembre 10, 2007, 16:17:39 pm
Estimado en un problema similar de colores como fuegos artificiales que se desvanesen lo solucione cambiando la placa Zsus.
Mirando la pantalla de atras la palqueta de tu derecha.

suerte
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Tags: (Palabras Clave)