Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 8 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
marzo 23, 2019, 20:33:56 pm

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


W810i no entra en juegos y aplicaciones

coco ice · 1864

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado coco ice

  • GOLD MEMBER
  • *
    • Mensajes: 460
    • Actividad en los últ. 30 días:
      0%
    • DT$ 37
on: mayo 01, 2009, 17:48:28 pm
Hola amigos la verdad, verdad, no tengo conocimientos sobre reparación de celulares pero un buen amigo tiene uno con el problema siguiente cuando quiere abrir los juegos o las aplicaciones el teléfono no responde esas ordenes pero en las demás carpetas si responde perfectamente, me podrían dar algún consejo como volverlo a la normalidad.

 graciassss


Desconectado coco ice

  • GOLD MEMBER
  • *
    • Mensajes: 460
    • Actividad en los últ. 30 días:
      0%
    • DT$ 37
Respuesta #1 on: mayo 04, 2009, 20:58:57 pm
Hola amigos sigo esperando respuestas, ya veo que esta sección se mueve muy poco el tema ya lleva tres días desde que lo publique y apenas iba en la posición 5 con esto que estoy escribiendo regreso al posición 1, porfa necesito una respuesta si son tan amables
                             :please:




                            graciassss

PD: A esto le llamo autorevivir el tema    JA JA


Desconectado obdcart

  • SUPER MEMBER
  • *****
    • Mensajes: 185
    • Actividad en los últ. 30 días:
      0%
    • DT$ 24
Respuesta #2 on: mayo 04, 2009, 23:12:55 pm
pues yo diria que es un problema con el software del telefono, lo primero que haria seria ver si el cel tiene alguna opcion para devolver la configuracion a la que traia de fabrica en otras palabras cargar la configuracion por default


Desconectado coco ice

  • GOLD MEMBER
  • *
    • Mensajes: 460
    • Actividad en los últ. 30 días:
      0%
    • DT$ 37
Respuesta #3 on: mayo 05, 2009, 10:19:28 am
Gracias obdcart revisare eso, talves encuentro alguna opción, como reinicio maestro, y también sigo esperando a ver si hay alguna opinión diferente.

 graciassss


Tags: