Noticias

..:: D T F o r u M ::.. - Comunidad Técnica -

Premium Membership

Si abona su suscripción

con PAYPAL

solo costará

U$D 18 POR AÑO

Pague con Paypal o con Tarjeta de Crédito de forma SEGURA!

Nota: Si Ud. anula, elimina o desactiva la suscripción, perderá su calidad de Miembro Premium.

¿Qué es PayPal?

SUSCRÍBASE YA !

Otras formas de pago:

Donar + PREMIUM

Conviertase en MIEMBRO PREMIUM y acceda a más de 10 TeraBytes de información, de forma ilimitada.


No cobramos los archivos ni el material que los usuarios suben, solo les pedimos que cada uno pague por el ancho de banda que consume, ya que cada vez es más costoso el bandwidth y no podemos pagar lo que los usuarios descargan sin ningún tipo de control.

Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?
mayo 24, 2019, 11:19:03 am

Ingresar con nombre de usuario, contraseña y duración de la sesión

AllDataSheets

Buscar Datasheet

CuentaDigital

Web Amiga

DT-PhoneS

SITEMAP

-----------


LG kp 265d no prende

diego pacheco · 2230

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado diego pacheco

  • Miembro PREMIUM
  • *
    • Mensajes: 84
    • ACTIVIDAD:
      0%
    • DT$ 79
on: agosto 17, 2009, 10:20:07 am
saludos, me llegó este teléfono al taller el cual no prende, la bateria aparentemente esta bien al parecer es un teléfono nuevo y no hay ningun tipo de información, cualquier ayuda se agradece.


Desconectado abel2b

  • GOLD MEMBER
  • *
    • Mensajes: 358
    • ACTIVIDAD:
      2.5%
    • DT$ 304
Respuesta #1 on: noviembre 09, 2009, 09:59:07 am
Hola que tal colega solucionaste el problema ! ! :brindis:

aqui tengo uno igual segun el cliente tiene 3 semanas de uso, estaba hablando y se apagó, bueno pues me canse de darle vuelta y nada por ahi repase la placa con la estacion de aire y prendio todo bien pero a los 15 min se apago y no eh logrado que prenda de nuevo.....


Desconectado diego pacheco

  • Miembro PREMIUM
  • *
    • Mensajes: 84
    • ACTIVIDAD:
      0%
    • DT$ 79
Respuesta #2 on: noviembre 09, 2009, 10:22:51 am
Saludos colega, la verda me toco devolverlo, consegui el flex y lo cambie, pero continuba igual.


Desconectado abel2b

  • GOLD MEMBER
  • *
    • Mensajes: 358
    • ACTIVIDAD:
      2.5%
    • DT$ 304
Respuesta #3 on: noviembre 09, 2009, 17:37:17 pm
Y bueno lo tendre que devolver nomas !!!

Gracias..


Desconectado aoy

  • SUPER MEMBER
  • *****
    • Mensajes: 199
    • ACTIVIDAD:
      0%
    • DT$ 248
  • Guru en intrusion de sistemas por la ARc
Respuesta #4 on: noviembre 09, 2009, 22:40:50 pm
Yo tuve un problema similar con un KP570Q el cual se apago mientras se enviaba un mensaje, ahora bien yo lo solucione instalando un nuevo fimware, no pude conseguir una para mexico asi que le instale uno generico para latinoamerica y funciona perfectamente ahora.


Guru en intrusion de sistemas por la ARc


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74