ayuda con autoestereo Sony con mp3

Visitante · 4508

0 Usuarios y 1 Visitante están viendo este tema.

rogermix

  • Visitante
on: noviembre 03, 2009, 23:01:43 pm
hola amigos agradeceria que pudieran ayudarme con autoestereo Sony con mp3 la falla es que al intentar insertar el cd este lo rechaza y siempre vuelve hacerlo ya lo resetee y la falla persiste cheke el mecanismo los switchs y estan aparentemente bien ojala alguien con mas experiencia me heche la mano gracias.....
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado audiozone

  • Miembro PREMIUM
  • *
    • Mensajes: 519
    • ACTIVIDAD:
      0%
    • DT$ 894
Respuesta #1 on: noviembre 04, 2009, 00:53:22 am
   Saludos, podrias proporcionar mas informacion?, como por ejemplo el modelo del aparato, facilitaria el poder ayudarte.

               graciassss
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones

  "No hay placer comparable al de encontrar un viejo amigo excepto el de lograr uno nuevo"   --- Rudyard Kipling ---


MICROCHIP

  • Visitante
Respuesta #2 on: diciembre 07, 2009, 21:07:07 pm
RESOLDA EL CIRCUITO DE MOVIMIENTO DE LOS MOTORES  CHECA LA BASE DELCONECTOR. SI NO CONOCES LOS PINES DEL CIRCUITO VE A LA PÁGINA DE ALLDATASHEET EN INTERNET CON LA NOMENCLATURA DEL CIRCUITO Y AHI APARECE TODA LA INFORMACION DELCOMPORTAMIENTO DEL CIRCUITO Y ASÍ CHECAS VOLTAJES TANTO DE ENTRADAS COM DE LAS SALIDAS A LOS MOTORES.
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado ruls129

  • Usuario Standard
  • *
    • Mensajes: 8
    • ACTIVIDAD:
      0%
    • DT$ 0
Respuesta #3 on: octubre 11, 2010, 19:53:56 pm
pues si algo mas como modelo , para mi que es algo mecanico.
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones



Desconectado Ramiro Daniel

  • Sr. Member
  • ***
    • Mensajes: 54
    • ACTIVIDAD:
      0%
    • DT$ 30
  • siempre para adelante
Respuesta #4 on: febrero 27, 2011, 17:41:18 pm
saca el mecanismo y pruebalo afuera metiendole 5v al motor y checa si entra el disco bien si entra asi entonces puede ser problema de los swich
Ramiro Daniel
Baja California Norte
cuy21@hotmail.com
informative
0
agree
0
like
0
dislike
0
Sin reactiones
Sin reactiones
Sin reactiones
Sin reactiones

Ramiro Daniel
Baja California


Tags: (Palabras Clave)
 

Sponsor